VW Polo Klub Polska

Forum największego polskiego Klubu VW Polo
Ogłoszenie

Witamy!
Jeśli jesteś NOWY na forum, w pierwszej kolejności zapoznaj się z TYM tematem>>>KLIKNIJ<<<


Zapoznanie się z REGULAMINEM pomoże Ci w bezproblemowym użytkowaniu Forum

Teraz jest poniedziałek, 20 października 2014, 23:07

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: problem z VW Polo 92' 1,3 benzyna
PostNapisane: piątek, 30 lipca 2010, 15:25 
Nowicjusz

Dołączył(a): piątek, 30 lipca 2010, 15:17
Posty: 3
Polo: 86C2F
Jestem tu nowy wiec na poczatku wypada sie przywitac. Tak wiec Witam wszystkich bardzo serdecznie;)
Kupiłem Polo kilka dni temu i jak to zwykle bywa na poczatku sa pierwsze problemy.
Zanim bede wołał mechanika zdecydowalem sie napisac tutaj moze ktos mial podobny problem. Przeszukalem forum i nie znalazlem zadnej konkretnej odpowiedzi.
Do rzeczy: gdy przekrecam kluczyk w stacyjce wszystko wydaje sie byc wporzadku samochód odpala od razu, ale gdy lekko popuszcze kluczyk cofa on sie troche i w tym momencie gaśnie. Wczoraj bo 3-4 probach w koncu zalapal i podczas jazdy juz zadnych problemow nie bylo. Natomiast dzis juz niestety nie daje rady kluczyk sie cofa wraca do kontrolek jakby i gaśnie. Czy ktos mial podobny problem i udalo mu sie go rozwiazac? Jesli tak z prosze o odpowiedz i z gory dziekuje.
Pozdrawiam.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z VW Polo 92' 1,3 benzyna
PostNapisane: sobota, 31 lipca 2010, 00:40 
Mały interesant
Avatar użytkownika

Dołączył(a): sobota, 13 czerwca 2009, 15:47
Posty: 242
Polo: Genesis GT 3f
Płeć: Mężczyzna
To mi wygląda na uszkodzoną stacyjkę.

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z VW Polo 92' 1,3 benzyna
PostNapisane: sobota, 31 lipca 2010, 06:18 
Trochę już znaczę
Avatar użytkownika
Pochwały: 2

Dołączył(a): poniedziałek, 7 czerwca 2010, 20:17
Posty: 1171
Lokalizacja: Czersk Pomorskie
Imię: Błażej
Polo: Polo 1.3 GT 3f -85KM
Płeć: Mężczyzna
to nie wygląda to jest pewne :grin:

kiedyś mi cięzko chodziła postanowiłem ja na smarować i tak samo robiła :jester:

ale też może być że kluczyk jest wytarty i nie trzyma

PZDR

_________________
''Hamownia prawdę ci powie''

Obrazek
viewtopic.php?f=28&t=19591


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z VW Polo 92' 1,3 benzyna
PostNapisane: sobota, 31 lipca 2010, 08:51 
Nowicjusz

Dołączył(a): środa, 28 lipca 2010, 22:07
Posty: 9
Lokalizacja: koronowo
Polo: 86c 2f
Płeć: Mężczyzna
witam tez jestem nowy
wiesz molego wydaje mi sie ze przed wymiana stacyjki powininenes wyciagnac wtyczke ze stacyjki i włazyc jakas stara kostke i zobaczyc czy na samej kostce pujdzie odpalic


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z VW Polo 92' 1,3 benzyna
PostNapisane: sobota, 31 lipca 2010, 10:48 
Nowicjusz

Dołączył(a): piątek, 30 lipca 2010, 15:17
Posty: 3
Polo: 86C2F
kluczyk raczej nie bo sprawdzalem oba ktore mam i dzieje sie to samo.
nie wiem czy moge ale zaryzyukuje:
http://allegro.pl/item1167093892_vw_pol ... ml#gallery
czy ktos kto rozbieral juz troche Polo moze potwierdzic ze jest to ta stacyjka?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z VW Polo 92' 1,3 benzyna
PostNapisane: sobota, 31 lipca 2010, 13:00 
Raczkujący

Dołączył(a): niedziela, 27 czerwca 2010, 15:30
Posty: 29
Polo: 86c
kupić nową kostkę ten wkład i będzie grało miałem to samo i na dodatek sprężynka nie odbijała za ta kostkę dałem 17,50 dokładnie wymieniłem i śmiga. pozdrawiam


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL