VW Polo Klub Polska

Forum największego polskiego Klubu VW Polo
Ogłoszenie

Witamy!
Jeśli jesteś NOWY na forum, w pierwszej kolejności zapoznaj się z TYM tematem>>>KLIKNIJ<<<


Zapoznanie się z REGULAMINEM pomoże Ci w bezproblemowym użytkowaniu Forum

Teraz jest czwartek, 28 sierpnia 2014, 00:55

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ] 
Autor Wiadomość
 Tytuł: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 17:15 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
Witam mega nietypowa sprawa Chdzi o vw Polo z silnikiem 1.3 na gazniku z 4biegowa skrzynia a dokładnie to nieda sie nagle wbic wstecznego biegu Wszystkie inne wchodzą jak masło Skrzynia niewydaje z siebie zadnych niepokojących dzwieków a wstecznego za chiny ludowe nieda sie wbić Co moze byc przyczyna takiego zachowania ???? Probowałem zrobic to ze tak powiem ręcznie czyli wpełzłem pod auto odkreciłem srube regiulacyjna drązka i samym wodzikiem probowałem wbic wsteczny i tez sie nieda Prosze o pomoc Sytułacja wynikła w ten sposob ze auto stało sobie niewiel ponad tydzień i nagle pach po wstecznym


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 17:34 
Swój
Avatar użytkownika

Dołączył(a): czwartek, 13 listopada 2008, 20:51
Posty: 853
Lokalizacja: chorzów
Polo: 86c2f KarawaN 1.4D
Płeć: Mężczyzna
sprawdz ilosc oleju w skrzyni i modl sie zeby po dolaniu zaczela dzialac .. jak nie to odrazu zacznij szukac nowej :/

_________________
Obrazek
=> KarawaN <= D-Lader :) I jest Fajnie !!
info o wersjach i wyposazeniu polo 86c i 86c2f
FAQ !!


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 18:19 
Przyjaciel Forum
Avatar użytkownika
Pochwały: 10

Dołączył(a): piątek, 14 listopada 2008, 14:18
Posty: 2808
Lokalizacja: Katowice
Imię: Michał
Polo: 86c coupe Golf II
Płeć: Mężczyzna
a na zgaszonym silniku wchodzi ten bieg??


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 19:55 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
Na zgaszonym tez nieda sie go wbić Kurde przyznam ze myslałem o tym oleju cholera wie jle go tam jest


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 22:18 
Pan Kubeczek
Avatar użytkownika
Pochwały: 2

Dołączył(a): sobota, 22 listopada 2008, 09:52
Posty: 488
Lokalizacja: GA
Polo: Golf Mk5 1.4 Trend
Płeć: Mężczyzna
Miałem kiedyś podobną przygodę aczkolwiek w 6N. Żeby wbić wsteczny należy wcisnąć lewarek w dół - tu okazało się że wybierak na który działało się wciskając lewarek miał poluzowaną nakrętkę i bieg nie zawsze wchodził a jak sie jeszcze bardziej poluzowało to już w ogóle kicha. Może u Ciebie jest coś podobnego?

_________________
6N 1.4 AEX Chagallblau - było
Teraz czarny Golf Mk5


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 22:33 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
Tzn staram się zrozumiec o ktora nakrętke chodzi Mówisz o tej ktora jest zamontowana przy skrzyni na wybieraku czyli połaczenie wybieraka z tgz wodzikiem czyli tą rura ktora dochodzi do lewarka Czy chodzi Ci o o nakrętke ktora znajduje sie na tgz jabułku na dole lewarka ?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 22:35 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
Niestety Poziom oleju jest w normie po odkreceniu sruby wkładając tam palucha olej jest :(


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 22:57 
Pan Kubeczek
Avatar użytkownika
Pochwały: 2

Dołączył(a): sobota, 22 listopada 2008, 09:52
Posty: 488
Lokalizacja: GA
Polo: Golf Mk5 1.4 Trend
Płeć: Mężczyzna
Ja piszę o 6N, ale chodzi mi o te nakrętkę bezpośrednio przed skrzynią, czyli pierwszą którą wymieniłeś

_________________
6N 1.4 AEX Chagallblau - było
Teraz czarny Golf Mk5


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: czwartek, 14 maja 2009, 23:21 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
skreciłem ja dzisiaj na amen ale i tak niebyła NIESTETy luzna bo tez pomyslałem otym ze moze miec cos wspolnego z tym


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: sobota, 16 maja 2009, 11:22 
Nowicjusz

Dołączył(a): środa, 31 grudnia 2008, 12:12
Posty: 15
Lokalizacja: Kielce
Polo: III 1.4 hatchback
Płeć: Mężczyzna
Witam.

Podepnę się pod temat. Mam pytanie... Wymieniłem olej w skrzyni, linkę sprzęgła... Jest ok, biegi na zgaszony wchodzą bez problemu, podczas jazdy prawie także - zastanawia jednak jedna rzecz. Zauważyłem, że jeśli chcę wrzucić czwórkę podczas jazdy i próbuję to zrobić kiedy obroty są poniżej 2000 to czwórka wchodzi z oporem, lub haczy. Jeżeli obroty są wyższe niż 2500 bieg wchodzi idealnie, bez najmniejszego oporu - praktycznie jak w nówce - nie zaobserwowałem tego póki co przy innych biegach, albo nie zwróciłem uwagi - dziś będę testował... Co może być tego przyczyną ? A może to normalne ?

PS. Ostatnio dałem samochód dla przyszłego Teścia, przejechał się i stwierdził, że skrzynia jest "gumowa" - nie wiem dokładnie co miał na myśli... Jeżeli drążek zmiany biegów jest na luzie, to chodzi na boki delikatnie... Może o to ? I może ten luz jest przyczyną tego biegu ?

Pozdrawiam.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: niedziela, 17 maja 2009, 15:06 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
A jaki olej jest wlany do skrzyni ?? To ma spory wpływ na wbijanie biegów jesli wyląduje tam jakis olej słabej ze tak powiem klasy
Tak czy siak twierdze ze okolice 2 tys obr na 4ty bieg to niezbyt wiele Ale tez niepowinno wystepowac zadne haczenie


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: niedziela, 17 maja 2009, 15:08 
Nowicjusz

Dołączył(a): czwartek, 7 maja 2009, 15:06
Posty: 8
Polo: EVO ! RALLY :)
Problem wstecznego biegu został wyeliminowany poprzez sprzedanie auta Twierdze ze był spowodowany tym iz na jednym z kjs-ów skrzynia dostała troche po dupie a ze niewiedzialem ze cos takiego mialo miejsce bo auto potem stało sobie ponad tydz to niewiedzialem ze cos stalo sie z wstecznym biegiem


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: niedziela, 17 maja 2009, 16:31 
Nowicjusz

Dołączył(a): środa, 31 grudnia 2008, 12:12
Posty: 15
Lokalizacja: Kielce
Polo: III 1.4 hatchback
Płeć: Mężczyzna
Olej w skrzyni wymieniłem na półsyntetyk Orlenu - Mobil. Nie pamiętam dokładnego symbolu. Olej kupiłem sam, podobno taki jest przewidziany do VW Polo... W warsztacie natomiast powiedziano mi, że lepszy byłby pełny syntetyk, lub ATF do automatów - jest dużo lepsze smarowanie i nie ma problemu żadnego...

Mnie się jednak wydaje, że mój problem z czwórką to dość spory luz... Jeżeli skrzynia ma wbity obojetnie który bieg, to mogę na boki mniej więcej ok. 1cm drążkiem operować.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: wtorek, 26 maja 2009, 14:30 
Fotomaniak
Avatar użytkownika

Dołączył(a): poniedziałek, 10 listopada 2008, 22:19
Posty: 786
Lokalizacja: Legnica
Polo: 6n2 Cupra TDI
Płeć: Mężczyzna
slick
Poprawić proszę model polo w profilu... żeby nie było niejasności na przyszłość, tak jak tu z sidewinder3...

Temat przenoszę.

_________________
Obrazek

Ślesin 09 :
I Miejsce-Naj bodykit 6n2 -> Ibiza look
III Miejsce-Rzut felgą (10 kija długości)
Kozienice 10 :
I Miejsce-Rzut felgą (13,2 m)
III Miejsce-Plac manewrowy
Ślesin 11 :
I Miejsce-Plac manewrowy (auta inne niż polo)
III Miejsce-Rzut felgą (12,5 m)


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: niedziela, 13 września 2009, 18:20 
Nowicjusz

Dołączył(a): niedziela, 13 września 2009, 17:59
Posty: 1
Polo: n6
witam
jestem posiadaczem polo n6 i od jakiegoś czasu zamiast wstecznego wskakuje mi jedynka , zupełnie nie wiem co się stało, sprawdzałem olej i wszystkie śrubki przy skrzyni biegów i jest ok, proszę o pomoc


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: poniedziałek, 14 września 2009, 15:31 
Pan Kubeczek
Avatar użytkownika
Pochwały: 2

Dołączył(a): sobota, 22 listopada 2008, 09:52
Posty: 488
Lokalizacja: GA
Polo: Golf Mk5 1.4 Trend
Płeć: Mężczyzna
viewtopic.php?f=20&t=507

_________________
6N 1.4 AEX Chagallblau - było
Teraz czarny Golf Mk5


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Nagły brak wstecznego w Polo 1 POMOCYYYYY
PostNapisane: niedziela, 20 września 2009, 08:37 
Początkujący
Avatar użytkownika
Pochwały: 1

Dołączył(a): wtorek, 19 maja 2009, 20:52
Posty: 97
Lokalizacja: Wola k/Pszczyny
Polo: 86c
Płeć: Mężczyzna
babu52,ustaw sobie biegi na objemce która łączy lewarek z wybierakiem jest to proste?!wrzuć jedynkę poluzuj śrub mocowania-i zakręć.Następnie wrzuć najwyższy bieg 5-kę i to samo,poluzuj i dokręć.Jeżeli następnie wrzucisz wsteczny zrób tak samo,poluzuj i dokręć.Tak u siebie wyregulowałem biegi.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL